ИНТЕРФЕЙС: наличие
Порт WAN 10/100Base–TX для подключения к: есть
Порт LAN 10/100Base–TX для подключения к: есть
Разъем для подключения гарнитуры: есть
Разъем для подключения модуля расширения: есть
USB 2.0: есть
ДИСПЛЕЙ: наличие
Цветной ЖК-дисплей с активной матрицей: есть
Разрешение: 480х320 пикселей: есть
КЛАВИАТУРА: наличие
12 цифровых клавиш: есть
8 функциональных клавиш: есть
4 программируемые клавиши: есть
6 клавиш для навигации: есть
8 клавиш DSS: есть
АУДИО КОДЕКИ: наличие
G.711a/u (64 Кбит/с); G.729A/B: есть
(8 Кбит/с); G.723.1; G.726-32; G.722.1: есть
ГОЛОСОВЫЕ ФУНКЦИИ: наличие
Подавление пауз: есть
Акустическое подавление эха: есть
Обнаружение голосовой активности: есть
Генерация фонового шума: есть
Jitter-буфер: есть
Передатчик DTMF: есть
Маскирование потери пакетов: есть
Поддержка HD Voice: есть
СИГНАЛЬНЫЕ, МЕДИА И СЕТЕВЫЕ ПРОТОКОЛЫ: наличие
SIP RFC 3261: есть
SIP RFC 2327: есть
RTP RFC 1889: есть
Назначение IP-адреса: статический IP-адр: есть
STUN, static port mapping (для NAT trave: есть
SNTP: есть
DNS и DNS SRV: есть
TFTP/FTP/HTTP для автоконфигурирования: есть
IP/TCP/UDP/ARP/ICMP: есть
Режим маршрутизатора и моста: есть
QOS: наличие
IEEE 802.1Q и IEEE 802.1p: есть
Diffserv (DSCP)/ToS: есть
ДОПОЛНИТЕЛЬНЫЕ ФУНКЦИИ ЗВОНКОВ: наличие
Удержание вызова / Возобновление вызова: есть
Функция Call mute: есть
Перевод вызова (несопровождаемый, сопров: есть
Переадресация вызова (Занято, Нет ответа: есть
Ожидание вызова: есть
Индикация ожидания вызова: есть
Пятисторонняя конференция: есть
Анонимный вызов / блокировка анонимного: есть
Индикация ожидания сообщения: есть
Функция «Не беспокоить»: есть
Автоответ: есть
Черный список: есть
Автоматический повторный набор номера: есть
Горячая линия: есть
BLF/Presence: есть
Интерком: есть
Перехват вызова (Call Pickup): есть
Action URL/Active URI: есть
КОНСОЛЬ РАСШИРЕНИЯ: :
КЛАВИШИ: наличие
20 DSS клавиш с двухцветными индикаторам: есть
ИНТЕРФЕЙСЫ: наличие
IN–порт 10/100Base–T с разъемом: есть
RJ–45 для подключения к IP телефону: есть
Out–порт 10/100Base–T с разъемом RJ–45 д: есть
расширения/ к ПК: есть
Разъем электропитания: есть
ФУНКЦИИ КЛАВИШ: наличие
Возврат, переадресация и перевод вызова: есть
Публичное удержание: есть
Быстрый набор: есть
Приватное удержание: есть
Парковка вызова: есть
Конференция: есть
Отображение информации АОН, DND (не бесп: есть
BLF/BLA: есть
Сообщения: есть
Удержание вызова: есть
Перехват вызова: есть
Повторный набор: есть
ОБЩИЕ ПАРАМЕТРЫ: характеристика
Напряжение электропитания постоянного то: 5
Электропитание по кабелю Ethernet (PoE): есть
Потребляемая мощность IP телефона в режи: 2,5 / 5,5
Потребляемая мощность консоли расширения: 2,0 / 4,6
Диапазон рабочих температур, °C: от +5 до +50
Габаритные размеры IP телефона, не более: 224х220х84
Габаритные размеры консоли расширения, н: 138х220х45
Масса, не более, гр:: 1300
Масса IP телефона консоли расширения, не: 800
*Для осуществления электропитания по PоE: *