IP телефон "Нить-ТА"

000079741
IP телефон предназначен для обеспечения IP-телефонной связи через компьютерные сети Internet и Ethernet.

ОБЛАСТИ ПРИМЕНЕНИЯ
  • системы оперативно-диспетчерской связи
  • комплексные системы безопасности объектов
ИСПОЛНЕНИЕ
  • прибор выполнен в пластиковом корпусе черного цвета с проводной трубкой, цветным ЖК-дисплеем и клавиатурой
  • изделие оснащено портом WAN с поддержкой РоЕ для подключения к модему или маршрутизатору и портом LAN для подключения к компьютеру
  • может устанавливаться в горизонтальном или вертикальном положении
ВОЗМОЖНОСТИ
  • обеспечение двусторонней голосовой связи через компьютерные сети Internet и Ethernet
  • возможность подключения модуля расширения клавиш
  • ввод текстовых и цифровых данных
  • создание 6 учетных записей SIP с независимой настройкой
  • отображение идентификатора звонящего абонента, длительности звонка, даты и времени
  • отправка SMS
  • создание и настройка телефонной книги
  • создание до 4 удалённых телефонных книг в формате XML
  • просмотр и очистка истории вызовов
  • блокировка клавиатуры/меню во время разговора
  • быстрый набор номера
  • регулировка громкости
  • выбор мелодии звонка
ОСОБЕННОСТИ
  • поддержка функций QoS, обеспечивающих высокое качество передачи и приема голоса
  • поддержка функции Voice VLAN, обеспечивающей защиту сети от несанкционированного доступа
  • защита паролем при доступе к интерфейсу настройки
  • гибкий план набора номера
  • MWI индикация
  • настраиваемая программируемая клавиша
  • индикатор входящего вызова

Производитель оставляет за собой право вносить изменения в технические и иные характеристики изделий для улучшения их эксплуатационных и технических параметров без предварительного уведомления потребителя.

ИНТЕРФЕЙС: наличие

Порт WAN 10/100Base–TX для подключения к: есть

Порт LAN 10/100Base–TX для подключения к: есть

Разъем для подключения гарнитуры: есть

Разъем для подключения модуля расширения: есть

USB 2.0: есть

ДИСПЛЕЙ: наличие

Цветной ЖК-дисплей с активной матрицей: есть

Разрешение: 480х320 пикселей: есть

КЛАВИАТУРА: наличие

12 цифровых клавиш: есть

8 функциональных клавиш: есть

4 программируемые клавиши: есть

6 клавиш для навигации: есть

8 клавиш DSS: есть

АУДИО КОДЕКИ: наличие

G.711a/u (64 Кбит/с); G.729A/B (8 Кбит/с: есть

ГОЛОСОВЫЕ ФУНКЦИИ: наличие

Подавление пауз: есть

Акустическое подавление эха: есть

Обнаружение голосовой активности: есть

Jitter-буфер: есть

Передатчик DTMF: есть

Маскирование потери пакетов: есть

Поддержка HD Voice: есть

СИГНАЛЬНЫЕ, МЕДИА И СЕТЕВЫЕ ПРОТОКОЛЫ: наличие

SIP RFC 3261: есть

SIP RFC 2327: есть

RTP RFC 1889: есть

Назначение IP-адреса: статический IP-адр: есть

STUN, static port mapping (для NAT trave: есть

SNTP: есть

DNS и DNS SRV: есть

TFTP/FTP/HTTP для автоконфигурирования: есть

IP/TCP/UDP/ARP/ICMP: есть

Режим маршрутизатора и моста: есть

QOS:: наличие

IEEE 802.1Q и IEEE 802.1p: есть

Diffserv (DSCP)/ToS: есть

ДОПОЛНИТЕЛЬНЫЕ ФУНКЦИИ ЗВОНКОВ: наличие

Удержание вызова / Возобновление вызова: есть

Функция Call mute: есть

Перевод вызова (несопровождаемый, сопров: есть

Переадресация вызова (Занято, Нет ответа: есть

Ожидание вызова: есть

Индикация ожидания вызова: есть

Пятисторонняя конференция: есть

Анонимный вызов / блокировка анонимного: есть

Индикация ожидания сообщения: есть

Функция «Не беспокоить»: есть

Автоответ: есть

Черный список: есть

Автоматический повторный набор номера: есть

Горячая линия: есть

BLF/Presence: есть

Интерком: есть

Перехват вызова (Call Pickup): есть

Action URL/Active URI: есть

Напряжение электропитания постоянного то: 5

Электропитание по кабелю Ethernet (PoE): Да

Потребляемая мощность в режиме ожидания,: 2,5

Потребляемая мощность в режиме разговора: 5,5

Диапазон рабочих температур, °C: от +5 до +50

*Для осуществления электропитания по PоE: *

lwh: 224x218x84 mm

Weight: 1300 g

Made on
Tilda